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 Microsoft Wordجزوه آموزش 
 

  ذخيره سازي  ، باز كردن  و ايجاد فايل جديد
  

 :ايجاد كردن يك فايل جديد

  :روش ها 
1-File > New > Blank document 

   از نوار ابزار Newانتخاب دكمه -2
3-Ctrl+N 

  . دهيدفشار را باهم  N و Controlهاي  يعني كليد
 

   :ذخيره كردن يك فايل
1-File >> Save As 

را مشاهده نمي كنيد منو را در صورتي كه هنگام جستجو در منو ها ، گزينه مورد نظرتان :  توجه -
Expand ) كنيد) بزرگ.  

   از نوار ابزارSave انتخاب دكمه -2
3-Ctrl+S 

  doc.  خواهند بود و پسوند آن ها document     اسم پيش فرض فايل ها-

   :باز كردن يك فايل
 

1-File > Open 
    از نوار ابزار Openانتخاب دكمه -2

3-Ctrl+O 
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  آشنايي با محيط برنامه
 

  

 نوار عنوان

 خط كش ها
 نوار ابزار

 نوار وضعيت

  
  

 
 يي

  
 

     
    

  
  
  
  
  

نوار ابزار  
 رسم جدول

 نوار ابزار استاندارد نواز ابزار فرمت
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 :تنظيمات صفحه 
File >> Page setup 
Margin حاشيه 
Gutter  شيرازه 
Orientation:   portrait (عمودی), landscape )اففی(  
 
Paper tab 
Paper size : ابعاد کاغذ 

  . ديده مي شودانتخابي پيش نمايش كاغذ پنجرهدر قسمت پايين ، سمت راست اين  -
  . براي هميشه باقي مي ماندانتخابيتنظيمات  Defaultدر صورت كليك بر روي  -

  
  :خط كش ها

view >> ruler     فعال يا غير فعال كردن خط كش ها  
 

 .مرز آبي رنگ قبل از خط كش ها نشان دهنده حاشيه صفحه است

 :تعيين واحد اندازه گيري

  
Tools > Option > General > Measurement units > Centimeter  

  اعداد به صورت فارسي  ا تايپ در صورت مشكل ب
Tools > Option > Complex Script >> Numeral > context 

  
 :قالب بندي متن

     با استفاده از نوار ابزار فرمت-1
  :براي افزايش يا كاهش  يك واحد ، يك واحد در سايز فونت 

Ctrl + [ 
Ctrl + ] 
Blod   Ctrl + B 
Italic  Ctrl + I 
Under line   Ctrl + U 
Align: 
Center   وسط چين  Ctrl + E 

Left  چپ چين  Ctrl + L 

Right  راست چين Ctrl + R 

Justify طراز از دو طرف Ctrl + J 
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   براي اعمال هرگونه تغييرات بايد ابتدا متن يا شي مورد نظر را انتخاب كردwordدر : توجه  -
  

  دقيق متن قالب بندي
Format > Font    (Ctrl + d). 
Font Tab: 
Latin text    به متن هاي لاتين مربوطفونت  
Complex script    فونت هاي مربوط به زبان فارسي 
Font color  رنگ قلم 
Underline style   طزير خ  نوع  
Underlin color طزير خ رنگ  
Effects   
Strike throughخط زدن   
Double Strike through   مضاعفخط زدن  
Super script متن انتخاب شده بالاتر از خط زمينه قرار مي گيرد 
Sub script متن انتخاب شده پايين تر از خط زمينه قرار مي گيرد 
Shadow سايه دار شدن متن 
Out line تو خالي كردن فونت 
Emboss  برجسته كردن فونت 
Engrave  تو رفتگي فونت   
Small Caps    حرفاندازه اولينبزرگ كردن  
All caps   كردن حروفبزرگ  
Hidden  مخفي كردن متن 

  .  مي كنيمHiddenبراي مخفي كردن متن ابتدا متن مورد نظر را انتخاب كرده سپس آن را 
  براي ديدن متن مخفي شده

Tools > option > view >Formatting marks> Hidden text  
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Character Spacing Tab 
Scale كاراكتر هاكشيدگي  
Spacing فضاي بين كاراكتر ها   
 
 
 
Position  
 
 
 
Text Effect Tab 

  نافكت هاي مربوط به مت

Normal معمولي 
Expanded    فاصله بين كاراكتر ها زباد مي شود  
Condensed بين كاراكتر ها كم مي شودفاصله  

Normal معمولي 
Raised  از خط زمينه قرار مي گيرند كاراكتر ها بالاتر  
Lowerd كاراكتر ها پايين تر از خط زمينه قرار مي گيرند 

 .اين افكت ها در چاپ مشاهده نخواهند شد -

  
  را انتخاب كنيد     line spacingبراي تعيين فاصله بين خطوط از نوار ابزار فرمت دكمه    -

  :پاراگرفتنظيمات مربوط به 

Format > Paragraph 

Alignment تراز بندي 
تراز بندي  چپ  براي متن هاي لاتين و راست براي متن هاي . دو نوع تراز بندي وجود دارد

  فارسي
- Word جهت متن  (direction) را به صورت اتوماتيك تعيين مي كند.  
  

Indentation تو رفتگي 
Before text  تو رفتگي از سمت چپ 
After text تو رفتگي از سمت راست 
 
 
Specianl  
  

 
 
 

First lineتو رفتگي براي خط اول پاراگراف  
Hanging  تورفتگي مربوط به خطوط ديگر پاراگراف Single   پيش فرضحالت  

1.5 lines  1,5برار  
Double  دو برابر 
At least  حداقل 
Exactly  اندازه دقيق 
Multiple چند حالته 
 

Line Spacing 
Before  فاصله از پاراگراف قبلي 
After فاصله از پاراگراف بعدي
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Spacing 
 

  !ايپ  شروع به تازقبل چند نكته 
 را راست align و (right to left) را راست به چپ direction در صورت تايپ فارسي حتما  -

(right)براي راحتي از  .  بگذاريدCtrl + Right Shiftاستفاده كنيد . 

در يك پاراگراف براي رفتن پس . اده كنيد استفEnterبراي ايجاد يك پاراگراف جديد از كليد  -
 آن خط را يك پاراگراف تلقي مي word   استفاده نكنيد زيراEnterبه خط بعد از كليد 

 . استفاده كنيدShift+ Enterبراي رفتن به خط بعد از  .كند

  . استفاده كنيدCtrl+ Enterاز ) رفتن به صفحه جديد(براي شكست صفحه   -
  

 
TABها   

  :وع تب وجود دارد نword 5در 
Decimal Tab   تب مربوط به اعداد 
Center Tab تب در حالت وسط چين  
Left Tab تب در حالت چپ چين    
Right Tab تب براي حالت راست چين  
Bar Tab تب جدا كننده   

   Tabبراي ايجاد يك  
  .مي توان تب ها را تغيير داددر گوشه سمت چپ نوار ابزار خط كش  با كليك 

  .راي اضافه كردن يك تب كافي است در محل مورد نظر روي نوار خط كش كليك كنيدب
  . مي كنيمDrag كردن تب ، تب را به سمت داخل صفحه حذفبراي 

   به تب هامربوطبراي انجام تنظيمات 
Format > Tabs 

 . است كه مي توانيد به دلخواه خود آن را تغيير دهيدcm 1.27اندازه اوليه براي هر تب 

   ابزار اختصاصيساخت يك نوار
  . را انتخاب مي كنيم customizeروي نوار ابزار راست كليك كرده و سپس 

 كليك كرده ، يك نام براي نوار ابزار خود تعيين مي كنيد و از تب Newدر پنجره باز شده روي 
Command  با drag، اضافه مي كنيد خودتان باشد را رنوار ابزا ابزارهايي كه مي خواهيد در  كردن. 
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 :  براي تايپ فرمول هاي رياضيEquation Editorاضافه كردن  ابزار 
 در پنجره مربوط به تب  . را انتخاب مي كنيم customizeروي نوار ابزار راست كليك كرده و سپس 

Commands   ،Category  مربوط به   Insert را انتخاب و در ليست Command   به دنبال Equation 

Editor  مي گرديم ، سپس با عمل  drag آن را روي نوار ابزار قرار مي دهيم .  
  
  

  :روش هاي كپي 
  :  ، سپس  (highlight) مي كنيم بانتخاابتدا متن مورد  نظر را 

  . را انتخاب مي كنيم Copyراست كليك كرده  و  :  1روش 
  . مي كنيمبانتخا را  copyينه  ، گز Editاز منو : 2روش 

 Ctrl+ C : 3روش )ش سريع رو(

  : كردن متن كپي شده  pasteبراي  
  . را انتخاب مي كنيم pasteراست كليك كرده  و  -1
 . مي كنيمبانتخا را pasteينه  ، گز Editاز منو  -2

 Ctrl + V )روش سريع ( -3

 كردن  Drag  و Ctrl دكمه  نگه داشتنمي توان  با انتخاب متن مورد نظر  ، سپس با -
 . را همزمان انجام دادpasteپي و موس دو عمل  ك

  . مي شودبه جاي كپي ، جابه جا همانند كپي است اما متن انتخابي (Cut)روش هاي انتقال 
  . كردDrag مي توان مستقيما متن انتخابي را لبراي عمل انتقا

  
  : عبارت در متن و جايگزيني يك يافتن 

Edit > Find (Ctrl + F) 
Find Tab: 
Find what :   جستجوجهتارت مورد نظر عب  

  . مي شودhighlight  عبارات پيدا شده ، …Highlight all Item found inدر صورت تيك زدن 
   مي توانيد جستجو را محدود كنيدmoreبا زدن دكمه 

Match Case   حساس به حروف كوچك و بزرگ 
Find Whole Words Only  عينا كلمه تايپ شده جستجو مي شود.  
Use Wildcards   استفاده از قواعد جستجو 
Replace Tab    ( Ctrl + H) 
Replace with كلمه پيدا شده را با كلمه جديد جايگزين مي كند.  
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   :نشانه گذاري
Insert  > Book Mark 

   مي كنيمok را مي زنيم و  add انتخاب كرده ، سپس دكمه book mark يك نام براي ابتدا
  

  :ايجاد لينك 
  . را انتخاب مي كينمHyper Linkورد نظر را انتخاب كرده ، سپس راست كليك كرده ،  م يا شي متن

  
 

       ايجاد لينك براي قسمت هايي از متن
   تعريف مي كنيمBook Markبراي قسمت هاي مورد نظر  -1
 hyper linkعمل لينك را براي متن مورد نظر انجام مي دهيم با اين تفاوت كه در پنجره  -2

 . را انتخاب مي كنيمBook markگزينه 

 Use را نگه داريم در غير اين صورت بايد تيك Ctrlبراي  اجراي لينك ها ، بايد دكمه : نكته 

control + click to follow link   را  از آدرس زير برداربم :  
Tools > Option > Edit > Editing Option  
 

 Drawingكار با نوار ابزار 

  . رسم مي كنيم drawing كل را در خارج از كادر يك شكل ، شهنگام ايجاد -
 Dobleبراي اينكه به تعداد زياد ، يك شكل را به وجود بياوريم روي ابزار شكل مورد نظر  -

Clickمي كنيم . 

 را نگه مي Shift ابتدا ابزار رسم بيضي را انتخاب مي كنيم و كليك ،براي رسم دايره  -
 .داريم

 را نگه مي shiftسم مستطيل را انتخاب مي كنيم و كليك براي رسم مربع ، ابتدا ابزار ر -
 داريم

  تنظيمات مربوط به اشكال
 را انتخاب مي كنيم يا روي شكل Format Auto Shapeروي شكل مورد نظر راست كليك كرده ، 

doubleكليك مي كنيم .  
   دو نوع رنگ آميزي دارد هر شكل

 Line Colorرنگ خط شكل  -1

 Fill Colorرنگ داخل شكل  -2
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Fill  
  
  

Fill Effect   افكت هاي مختلف جهت رنگ آميزي شكل 
 
 
 
 
 
Line  

  
  
 
 
 
  
  
  
  
  
 
 
 
 
 
 
 
 
 

Fgu 
 
 
 
 
 

Rotation چرخش شكل 
Lock aspect ratio  حفظ نسبت تصویر Size

  

Color داخل شكلرنگ  
Transparency شفافيت 

Gradient   سايه روشن هاي مختلف 
Texture    بافت يا الگو هاي مختلف 
Pattern   الگو يا قالب هاي مختلف با هاشور 
Picture   شكل با تصوير انتخابي پر مي شود Color خط شكلرنگ  

No line بدون خط 
Dashed   نوع خط 
Style سبك خط    
Weight ضخامت خط 

In line with text   نوشته ها اطراف شكل قرار مي گيرند 
Squareكادر اطراف شكل به صورت مربعي خواهد بود     
Tightنوشته ها تا حد امكان در اطراف شكل قرار مي گيرند  
Behind text در زير متن قرار مي گيردشكل  
In Front of text شكل روي نوشته ها قرار مي گيرد 
 

Layout 

  . استفاده مي كنيم Auto Shapeبراي رسم اشكال پيش فرض از گزينه   -
  استفاده مي كنيم Arrow keyاز دكمه هاي  راي جابه جايي  اشكال  ب: نكته  -

    مي كنيم ctrl + Arrow keyازدر صورت نياز به جا به جايي ريز اشكال  -
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Textbox 
 ابزار مي توانيد متن خود را در هر جاي صفحه كه خواستيد به صورت يك كادر قرار  نوار از اينبا استفاده

  .دهيد
 text   محو شود ، در قسمت تنظيمات مربوط به رنگ  خط  text box در صورتي كه بخواهيد كادر :توجه 

box  گزينه ، No line را انتخاب كنيد  .  
 
 

  (auto shapes > Connectors)  ها connector و استفاده از ترسم فلو چار
توجه كنيد (  انتخاب و رسم مي كنيمauto shape > flowchartابتدا اشكال مورد نظر را از گزينه  -

  .كه اين اشكال بايد داخل كادر رسم شكل ، ايجاد شوند
 .يمل را به يكديگر وصل مي كن دهنده ها اشكااتصالبا استفاده از سپس  -

Word Art 
بيشتر از اين گزينه .. كنيد مختلف نوشتن را ايجادبا استفاده از اين گزينه مي توانيد  سبك ها و افكت هاي 

 . شودبراي ايجاد عنوان اصلي استفاده مي

 نوع سبك ،  را ويرايش كنيد ، همچنين تنظيمات مربوطword Art، متن  مي توانيدWord Artبا نوار ابزار 
  .انجام دهيدرا ....  و اكاراكتر هشكل سبك ، فاصله بين 

  
Organization Chart 
بي را انتخاب  مراتهسلسلنوع چارت را .  پنجره اي باز مي شودorganization chartبا كليك بر روي دكمه 

  فعال مي  organization chart اتوماتيك  يك چارت كوچك رسم كرده و نوار ابزار    Word. مي كنيم
 . شود

  organization chartنوار ابزار 
 
 
 

 
 
Insert shape  
 
 
 
 
Layout  

Clip Art 
  .يا موضوع استبه اشكال از قبل طراحي شده اي مي گويند كه هر يك نشان دهنده يك مفهوم 

Subordinate زير دست 
 
Coworker  همكار      
 
Assistant   دستيار 

Standard عادي 
Both hanging انشعاب دو طرفه     
Left hanging ب از طرف چپ انشعا  

Right hanging   انشعاب از طرف راست  
 

Select  

Level   انتخاب يك سطح 
Branchesانتخاب تمام شاخه ها 
All assistants انتخاب تمام دستيار ها  
All connecting lineانتخاب تمام خطوط اتصالي  
 

 استايل هاي auto formatاز گزينه 
  .كنيدمختلف چارت را مي توانيد انتخاب 
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  word و يا از كالري موجود در اينترنت انتخاب و در  wordمي توانيد اين اشكال را از گالري موجود در 
  .وارد كنيد

 به وجود آمده ، روي شكل راست كليك auto shapeبراي اضافه كردن متن در اشكالي كه به وسيله : نكته 
  . را انتخاب مي كنيد add textكرده ، گزينه 

 Insert picture    
Insert > picture > from file 

 فعال مي picture با وارد كردن تصوير نوار ابزار. براي وارد كردن تصوير از اين گزينه استفاده مي كنيم
  .شود

 
Color  
 
 
 
More contrast    افزايش تضاد رنگ   les contrast    كاهش تضاد رنگ 
More brightness  يي تصوير  افزايش روشنا  less brightness  كاهش روشنايي تصوير  
Crop   مي توانيد قسمتي از تصوير را نگه داشته ، ما بقي آن را حذف كنيدابزاربا استفاده از اين  
Rotate  درجه به چپ مي چرخد90با هر باز كليك ، تصوير .  
Line style نوع خطوط اطراف تصوير را تعيين مي كند.  
Trance parent حذف پيكسل هاي رنگي مشابهبراي  
 

  . را انتخاب مي كنيم text wrappingبراي جابه جايي تصوير ابتدا يكي از حالت هاي : نكته 
  

 از هر چيزي كه در حال نمايش است      print screen مي توانيد به وسيله دكمه  windowsدر : نكته 
 ايجاد كرده ،  text boxده ، مي توانيد ابتدا يك عكس بگيريد ، براي وارد كردن سريع اين عكس گرفته ش

  . كنيد pasteو عكس را 
  
  
  
  
  
  
  

Automatic معمولي 
Grayscale تصوير خاكستري    
Black & white تصوير سياه و سفيد  
Washout تصوير مات    
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 مي خورد ، در اين صورت اگر بخواهيد  insertگاهي اوقات موقع تايپ اشتباها دست شما به كليد ! نكته 
گزين مي بين نوشته ها متني را اضافه كنيد نوشته هاي بعد از آن قسمت پاك شده ، نوشته هاي جديد جاي

  .را مي بينيد  OVRتوجه كنيد موقعي كه اين حالت فعال باشد ، در نوار وضعيت حالت  شود ،
 .  را بار ديگر فشار دهيد insertبراي جلوگيري از اين اتفاق كليد 

  
  تعريف زير نويس براي كلمات

Insert > Reference > foot note 
  . قرار دهيد normal را در حالت  view ، ابتدا   footnoteبراي انجام تنظيمات مربوط به : نكته 

View > normal 
   را انتخاب مي كنيم view    ، foot noteسپس از منو 

View > foot note 
 

يرنويس در پايين صفحه باز مي شود كه مي توان با انتخاب در اين هنگام ، نوار ابزار  مربوط به تنظيمات ز
footnote separatorبه عنوان مثال آن را راست چين .ربوط به خط جدا كننده را انجام داد ، تنظيمات م

  . !كرد
  

  ايجاد كادر و پس زمينه براي صفحه 
Format > Border and Shading  

 تنظيمات  page border تنطيمات براي يك پاراگراف انجام مي شود اما در تب  Bordersتب در : توجه 
  .براي تمام صفحات انجام مي شود

 option ، measure پيدا كند ، در قسمت مطابقتبراي اينكه اندازه كادر ، با اندازه حاشيه صفحه ، : جه تو

form  را در حالت text  قرار داده ،  گزينه align…… را تيك مي زنيم . 
  . استفاده مي كنيمArt هاي گرافيكي از گزينه  كادرانتخاببراي  -

  براي گذاشتن عكس به عنوان پس زمينه 
Format > background > printed water mark 
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  ايجاد سر صفحه و پا صفحه 
View > Header and Footer 

كه مي توان اين كادر را به . با انتخاب اين گزينه ، كادر مربوطه در بالا و پايين صفحه اضافه مي شود -
  .دلخواه قالب بندي كرد

  . انتخاب مي كنيم  header and footer را از نوار ابزار  close بعد از پايان قالب بندي ، دكمه -
  .كه براي سر صفحه و پا صفحه انجام مي دهيم در تمام صفحات تكرار مي شودقالب بندي :  توجه -
  

 header and footer نوار ابزار 
Insert auto text  اضافه مي كنده با پا صفحهبعضي از تيتر هاي آماده را در سر صفح .  
Insert page number  شماره صفحه را وارد مي كند.  

 Format page numberبراي تغيير قالب شماره صفحه    

  
Insert date تاريخ را وارد صفحه مي كند 
Insert time زمان را وارد صفحه مي كند 
 

 
  

Page setup   تنظيمات مربوط به صفحه 
 شده و در  page setup فرد متفاوت باشد وارد  سر صفحه و پا صفحه براي صفحات زوج و براي اينكه

 و براي اينكه سرصفحه و پا صفحه  را تيك مي زنيمdifferent odd and even ، گزينه  layoutقسمت 
  . را تيك مي زنيم first pageبراي صفحه اول متفاوت باشد گزينه 

Show/hide document text   مخفي كردن متن نوشته ها 
  اب املائي ط يفعال كردن غل

 
 
Tools > option > spelling & grammar  
 

  auto correct ويژگياستفاده از 
Tools > autocorrect option > auto correct  

 عبارت كاملي را كه مي خواهيم with  عبارت اوليه را تايپ مي كنيم و  در قسمت  replaceدر قسمت 
 يك كادر در بالاي  word در اين حالت با تايپ عبارت اوليه ، .جايگزين عبارت اوليه شود را تايپ مي كنيم

 كلمه جايگزين  enter كليد نفشار دادعبارت اوليه باز كرده ، كلمه جايگزين را نشان مي دهد ، در صورت 
  .مي شود

  .نها مشكل است استفاده كنيدلمات بزرگ و يا كلماتي كه تايپ آاز اين ويژگي براي تايپ سريع ك

Number format  انتخاب سبك اعداد 
Continue from previous number 

شماره هر صفحه را از ادامه شماره 
  صفحه قبل انتخاب مي كند

Start at   عدد شماره صفحه را از مقدار
 ورودي شروع مي كند

Check spelling as you type  براي چك كردن غلط هاي املايي 
Check grammar as you type براي چك كردن غلط هاي گرامري  
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Auto text  
همچنين .با استفاده از اين ويژگي  بعضي از متن هاي از قبل آماده شده را مي توانيد به صفحه اضافه كنيد

  . بعدا از آن ها استفاده كنيداضافه كنيد و auto textمي توانيد متن هايي را به 
  

  ترسيم جدول 
Table > inset table 
Number of column ستون هاتعداد  
Number of row تعداد رديف ها 
 
Text behavior  
 

 
  

   !قبل از رسم جدول ، جهت متن را تعيين كنيد ، در غير اين صورت جدول چپ چين مي شود: نكته 
  براي حركت بين خانه هاي جدول 

  . استفاده كنيدshift+Tab استفاده كنيد و براي برگشت به خانه قبل از TABبراي حركت به سمت جلو از 
  .نيد با كليد هاي جهت دار نيز اينكار را انجام دهيدمي توا: توجه 
قرار داده ، علامت موس عوض شده ، با يك  ، موس را بالا ستون مورد نظر انتخاب يك ستونبراي 

  كليك ستون مورد نظر انتخاب مي شود ، 
  ! را نگه داريد  ctrlبراي انتخاب چند ستون كليك 

 ) directionبا توجه به (  يا راست خارج از جدول ببريد موس را به گوشه چپ انتخاب يك سطربراي 
  .علامت موس تغيير كرده و با يك كليك ، جدول انتخاب مي شود

  .به هريك از خانه هاي جدول يك سلول مي گويند
  . مي كنيمبانتخا نظر شده ، با درگ سلول ها را موردبراي انتخاب يك يا چند سلول ، وارد سلول 

  
  
  
  
  
  
  
  

Fix column with اندازه ستون ها را مي توان تعيين كرد 
Auto fit to  content   مي دهداندازه ستون ها را به اندازه كلمات داخل آن قرار  
Auto fit to windows  اندازه ستون را به انداره صفحه قرار ميدهد.  

15 



  ها ف سلول حذ
   را انتخاب مي كنيمdelete cellsروي سلول مورد نظر راست كليك كرده و 

 
 
Delete cells  
 
 
 
 
 

  ادغام كردن سلول ها 
  . را انتخاب مي كنيمmergeابتدا سلول هاي  مورد  نظر را انتخاب كرده ، سپس راست كليك كرده ، گزينه 

  تقسيم كردن سلول ها
 باز شده ، split ، پنجره  را انتخاب مي كنيمspilt كليك راست و سپس در خانه مورد نظر قرار گرفته ،

  .تعداد سطر ها و ستون ها  را وارد مي كنيم تا سلول به آن تعداد تقسيم شود
   :براي يكسان نمودن طول خانه هاي جدول

 
 
Table > auto Fit 

 
 
 
 

 :ر دانلود كنيد  اين جزوه را مي توانيد از آدرس هاي زيDoc و PDFفايل ! توجه 
http://learnword.persiangig.com/learnword.doc
http://learnword.persiangig.com/learnword.pfd
 
 

  
  

Shift cells left  كرده ، همه سلول ها را به چپ شيفت مي دهدخانه مورد نظر را حذف  
Shift celles up    

ذف كرده ، محتويات خانه هاي زيرين را به بالا شيفت مي دهدمحتويات خانه مورد نظر را ح  
Delete entire row    مي كندحذفرديفي كه خانه مورد نظر در آن وجود دارد را  
Delete entire columnستوني كه خانه مورد نظر در آن وجود دارد را حذف مي كند  .  

Auto fit to content     كلمات داخل آن قرار مي دهداندازهطول ستون ها را به  
Auto fit to window ندازه صفحه قرار مي دهد    طول جدول را به ا  

Auto fit to column whit .  مي دهد هم اندازه قرار   طول ستون  
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